Перейти к основному содержанию

Датчик положения и перемещения угловой Novotechnik

Бренд:
Novotechnik
Артикул:
RFC-4801-622-321-501
Наименование:
Датчик положения и перемещения угловой Novotechnik

Датчик положения и перемещения угловой Novotechnik

  • Бесконтактный способ измерения на основе эффекта Холла
  • Электромагнитный диапазон: до 360°
  • Конструкция из двух частей с механической развязкой
  • Максимальная степень защиты: IP67, IP68, IP69
  • Разрешающая способность: до 12 бит
  • Нет износа
  • Диапазон температур: от -40 °C до +105 °C
  • Одноканальные и многоканальные версии
  • Датчик оптимизирован для применения в составе передвижных средств, удовлетворяющих требованиям ЭМС и помехоустойчивости согласно стандартам ISO 11452 и ЕЭК
  • Датчик подходит для использования в составе систем безопасности согласно DIN EN ISO 13849

Технические характеристики

PDF 1.96 Mb

Другие товары производителя Novotechnik

Novotechnik TLH-0300
Бренд:
Novotechnik
Артикул:
TLH-0300 (25312)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0300

Подробнее
Novotechnik TLH-0450
Бренд:
Novotechnik
Артикул:
TLH-0450 (25318)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0450

Подробнее
Novotechnik RSC-2832 636 111 202
Бренд:
Novotechnik
Артикул:
RSC 2832 636 111 202
Наименование:

Датчик угла поворота Novotechnik RSC-2832-636-111-202

Подробнее
Novotechnik LWH-0375
Бренд:
Novotechnik
Артикул:
LWH-0375 (24315)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0375

Подробнее
Novotechnik LWG-0050
Бренд:
Novotechnik
Артикул:
LWG-0050 (26102)
Наименование:

Датчики положения Novotechnik LWG-0050

Подробнее
Потенциометрический датчик положения Novotechnik TLH-2500
Бренд:
Novotechnik
Артикул:
TLH-2500 (25383)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-2500

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-636-321-270
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik TLH-0500
Бренд:
Novotechnik
Артикул:
TLH-0500 (25320)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0500

Подробнее
Novotechnik LWG-0275
Бренд:
Novotechnik
Артикул:
LWG-0275 (104724)
Наименование:

Датчики положения Novotechnik LWG-0275

Подробнее
Датчик положения и перемещения Novotechnik LWH-0500
Бренд:
Novotechnik
Артикул:
LWH-0500 (24320)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0500

Подробнее
Потенциометрический датчик положения Novotechnik TLH-0200
Бренд:
Novotechnik
Артикул:
TLH-0200 (25308)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0200

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
FC-4851-611-121-201
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Потенциометрический датчик положения Novotechnik TLH-1100
Бренд:
Novotechnik
Артикул:
TLH-1100 (25344)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-1100

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4853-606-111-201
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik LWH-0075
Бренд:
Novotechnik
Артикул:
LWH-0075 (24303)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0075

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-636-121-501
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее

Другие товары из категории Энкодеры

Инкрементные энкодеры Selet SI230 Ø 30 мм
Бренд:
Selet
Артикул:
SI230
Наименование:

Инкрементные энкодеры Selet SI230 Ø 30 мм

Подробнее
Инкрементальные энкодеры вала Elcis I06 115TC
Бренд:
Elcis Encoder S.r.l.
Артикул:
I06 115TC
Наименование:

Инкрементальные энкодеры вала Elcis I06 115TC с тахогенератором и центробежным реле

Подробнее
Инкрементные энкодеры Selet SIAP63 Ø 63 мм
Бренд:
Selet
Артикул:
SIAP63
Наименование:

Инкрементные энкодеры Selet SIAP63 Ø 63 мм

Подробнее
Инкрементальный энкодер Hohner AWI58
Бренд:
Hohner Elektrotechnik
Серия:
Hohner AWI 58
Наименование:

Инкрементальный энкодер Hohner AWI58

Подробнее
Инкрементальный энкодер Lika HMC59 PL / PLA
Бренд:
Lika Electronic s.r.l.
Артикул:
HMC59 PL / PLA
Наименование:

Инкрементальный энкодер Lika HMC59 PL / PLA

Подробнее
Инкрементные энкодеры Selet SIC40 Ø 40 мм
Бренд:
Selet
Артикул:
SIC40
Наименование:

Инкрементные энкодеры Selet SIC40 Ø 40 мм

Подробнее
Энкодеры Leine Linde MSI 593 (1361841-01)
Бренд:
Leine Linde
Артикул:
1361841-01
Наименование:

Энкодеры Leine Linde MSI 593 (1361841-01)

Подробнее
Инкрементальный энкодер Lika CB50
Бренд:
Lika Electronic s.r.l.
Артикул:
CB50-L-2048/81P9
Наименование:

Инкрементальный энкодер Lika CB50

Подробнее
Абсолютные энкодеры вала Elcis A01 990FS
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 990FS
Наименование:

Абсолютные энкодеры вала Elcis A01 990FS однооборотные

Подробнее
Абсолютные энкодеры вала Elcis A11 758HEC
Бренд:
Elcis Encoder S.r.l.
Артикул:
A11 758HEC
Наименование:

Абсолютные энкодеры вала Elcis A11 758HEC EtherCAT

Подробнее
Инкрементальные энкодеры вала Elcis I06 58M
Бренд:
Elcis Encoder S.r.l.
Артикул:
I06 58M
Наименование:

Инкрементальные энкодеры вала Elcis I06 58M с тахогенератором и центробежным реле

Подробнее
Инкрементальные энкодеры вала Elcis I03 68LL
Бренд:
Elcis Encoder S.r.l.
Артикул:
I03 68LL
Наименование:

Инкрементальные энкодеры вала Elcis I03 68LL прочные

Подробнее
Абсолютные энкодеры вала Elcis A12 758HEP
Бренд:
Elcis Encoder S.r.l.
Артикул:
A12 758HEP
Наименование:

Абсолютные энкодеры вала Elcis A12 758HEP Ethernet-TCP/IP

Подробнее
Ex энкодер Hohner 85
Бренд:
Hohner Elektrotechnik
Артикул:
85-12331/100
Наименование:

Ex энкодер Hohner 85

Подробнее
Инкрементальные энкодеры вала Elcis I09 30BL
Бренд:
Elcis Encoder S.r.l.
Артикул:
I09 30BL
Наименование:

Инкрементальные энкодеры вала Elcis I09 30BL недорогие

Подробнее
Инкрементальный энкодер Lika I58SK
Бренд:
Lika Electronic s.r.l.
Серия:
Серия I58SK
Наименование:

Инкрементальный энкодер Lika I58SK

Подробнее

Соберем оборудование по вашему списку закупок

Данная услуга обеспечивает максимальный комфорт клиента. Просто загрузите список необходимого вам оборудования.

Простой текст

  • HTML-теги не обрабатываются и показываются как обычный текст