Перейти к основному содержанию

Датчик положения и перемещения угловой Novotechnik

Бренд:
Novotechnik
Артикул:
RFC-4853-636-111-201
Наименование:
Датчик положения и перемещения угловой Novotechnik

Датчик положения и перемещения угловой Novotechnik

  • Бесконтактный способ измерения на основе эффекта Холла
  • Электромагнитный диапазон: до 360°
  • Конструкция из двух частей с механической развязкой
  • Максимальная степень защиты: IP67, IP68, IP69
  • Разрешающая способность: до 12 бит
  • Нет износа
  • Диапазон температур: от -40 °C до +105 °C
  • Одноканальные и многоканальные версии
  • Датчик оптимизирован для применения в составе передвижных средств, удовлетворяющих требованиям ЭМС и помехоустойчивости согласно стандартам ISO 11452 и ЕЭК
  • Датчик подходит для использования в составе систем безопасности согласно DIN EN ISO 13849

Технические характеристики

PDF 1.96 Mb

Другие товары производителя Novotechnik

Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-636-111-202
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Потенциометрический датчик смещения Novotechnik LWH-0350
Бренд:
Novotechnik
Артикул:
LWH-0350 (24361)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0350

Подробнее
Потенциометрический датчик положения Novotechnik TLH-1600
Бренд:
Novotechnik
Артикул:
TLH-1600 (25364)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-1600

Подробнее
Novotechnik LWG-0300
Бренд:
Novotechnik
Артикул:
LWG-0300 (26112)
Наименование:

Датчики положения Novotechnik LWG-0300

Подробнее
Novotechnik LWH-0900
Бренд:
Novotechnik
Артикул:
LWH-0900 (24336)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0900

Подробнее
Потенциометрический датчик смещения Novotechnik LWH-0050
Бренд:
Novotechnik
Артикул:
LWH-0050 (24302)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0050

Подробнее
Потенциометрический датчик положения Novotechnik TLH-2500
Бренд:
Novotechnik
Артикул:
TLH-2500 (25383)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-2500

Подробнее
Потенциометрический датчик положения Novotechnik TLH-2250
Бренд:
Novotechnik
Артикул:
TLH-2250 (25381)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-2250

Подробнее
Потенциометрический датчик положения Novotechnik TLH-2750
Бренд:
Novotechnik
Артикул:
TLH-2750 (25384)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-2750

Подробнее
Novotechnik LWG-0400
Бренд:
Novotechnik
Артикул:
LWG-0400 (104727)
Наименование:

Датчики положения Novotechnik LWG-0400

Подробнее
Потенциометрический датчик положения Novotechnik TLH-0950
Бренд:
Novotechnik
Артикул:
TLH-0950 (25338)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0950

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-736-343-251
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Купить Потенциометрический датчик положения Novotechnik TLH-0360 в Москве
Бренд:
Novotechnik
Артикул:
TLH-0360 (25314)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0360

Подробнее
Novotechnik LWH-0600
Бренд:
Novotechnik
Артикул:
LWH-0600 (24324)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0600

Подробнее
Потенциометрический датчик положения Novotechnik TLH-3000
Бренд:
Novotechnik
Артикул:
TLH-3000 (25385)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-3000

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4853-606-111-201
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее

Другие товары из категории Энкодеры

Магнитный многооборотный абсолютный энкодер Eltra AAM 36
Бренд:
Eltra
Артикул:
AAM 36F CANOPEN
Наименование:

Магнитный многооборотный абсолютный энкодер Eltra AAM 36 F

Подробнее
Инкрементальный угловой энкодер серии IG07
Бренд:
SIKO
Артикул:
IG07-4384
Наименование:

Инкрементальный угловой энкодер серии IG07

Подробнее
Абсолютные энкодеры SIKO WV3600M
Бренд:
SIKO
Серия:
WV3600M
Наименование:

Абсолютные энкодеры SIKO WV3600M

Подробнее
Абсолютные поворотные энкодеры Hohner ASP-ASC
Бренд:
Hohner Elektrotechnik
Артикул:
ASP-ASC
Наименование:

Абсолютные поворотные энкодеры Hohner ASP-ASC

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-636-321-270
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-622-321-501
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Оптические энкодеры Megatron
Бренд:
Megatron
Артикул:
SPEH
Наименование:

Оптические энкодеры Megatron

Подробнее
Инкрементальные энкодеры вала Elcis I09 63QJ
Бренд:
Elcis Encoder S.r.l.
Артикул:
I09 63QJ
Наименование:

Инкрементальные энкодеры вала Elcis I09 63QJ недорогие

Подробнее
Абсолютные энкодеры вала Elcis A06 80EXS
Бренд:
Elcis Encoder S.r.l.
Артикул:
A06 80EXS
Наименование:

Абсолютные энкодеры вала Elcis A06 80EXS с защитой от взрывов

Подробнее
Инкрементальный энкодер Lika AMM5A
Бренд:
Lika Electronic s.r.l.
Артикул:
AMM5A
Наименование:

Инкрементальный энкодер Lika AMM5A

Подробнее
Абсолютные энкодеры серии WDGA
Бренд:
Wachendorff
Артикул:
WDGA 58E CANopen
Наименование:

Абсолютные энкодеры серии WDGA

Подробнее
Абсолютные энкодеры вала Elcis A12 759CEP
Бренд:
Elcis Encoder S.r.l.
Артикул:
A12 759CEP
Наименование:

Абсолютные энкодеры вала Elcis A12 759CEP Ethernet-TCP/IP

Подробнее
Абсолютные энкодеры вала Elcis A01 958S
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 958S
Наименование:

Абсолютные энкодеры вала Elcis A01 958S однооборотные

Подробнее
Абсолютный энкодер Italsensor TKTE
Бренд:
Italsensor
Артикул:
TKTE
Наименование:

Абсолютный энкодер Italsensor TKTE

Подробнее
Абсолютный энкодер Hohner PZL
Бренд:
Hohner Elektrotechnik
Артикул:
PZL
Наименование:

Абсолютный энкодер Hohner PZL

Подробнее
Абсолютные энкодеры вала Elcis A01 358H
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 358H
Наименование:

Абсолютные энкодеры вала Elcis A01 358H однооборотные

Подробнее

Соберем оборудование по вашему списку закупок

Данная услуга обеспечивает максимальный комфорт клиента. Просто загрузите список необходимого вам оборудования.

Простой текст

  • HTML-теги не обрабатываются и показываются как обычный текст