Перейти к основному содержанию

Датчик положения и перемещения угловой Novotechnik

Бренд:
Novotechnik
Артикул:
RFC-4851-636-321-270
Наименование:
Датчик положения и перемещения угловой Novotechnik

Датчик положения и перемещения угловой Novotechnik

  • Бесконтактный способ измерения на основе эффекта Холла
  • Электромагнитный диапазон: до 360°
  • Конструкция из двух частей с механической развязкой
  • Максимальная степень защиты: IP67, IP68, IP69
  • Разрешающая способность: до 12 бит
  • Нет износа
  • Диапазон температур: от -40 °C до +105 °C
  • Одноканальные и многоканальные версии
  • Датчик оптимизирован для применения в составе передвижных средств, удовлетворяющих требованиям ЭМС и помехоустойчивости согласно стандартам ISO 11452 и ЕЭК
  • Датчик подходит для использования в составе систем безопасности согласно DIN EN ISO 13849

Технические характеристики

PDF 1.96 Mb

Другие товары производителя Novotechnik

Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4853-606-111-201
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-605-111-206
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik LWH-0250
Бренд:
Novotechnik
Артикул:
LWH-0250 (24310)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0250

Подробнее
Novotechnik LWG-0400
Бренд:
Novotechnik
Артикул:
LWG-0400 (104727)
Наименование:

Датчики положения Novotechnik LWG-0400

Подробнее
Потенциометрический датчик положения  Novotechnik LWH-0750
Бренд:
Novotechnik
Артикул:
LWH-0750 (24330)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0750

Подробнее
Novotechnik LWG-0250
Бренд:
Novotechnik
Артикул:
LWG-0250 (26110)
Наименование:

Датчики положения Novotechnik LWG-0250

Подробнее
Потенциометрический датчик положения Novotechnik TLH-0800
Бренд:
Novotechnik
Артикул:
TLH-0800 (25332)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0800

Подробнее
Потенциометрический датчик положения Novotechnik TLH-1250
Бренд:
Novotechnik
Артикул:
TLH-1250 (25350)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-1250

Подробнее
Novotechnik LWG-0450
Бренд:
Novotechnik
Артикул:
LWG-0450 (26118)
Наименование:

Датчики положения Novotechnik LWG-0450

Подробнее
Novotechnik LWG-0300
Бренд:
Novotechnik
Артикул:
LWG-0300 (26112)
Наименование:

Датчики положения Novotechnik LWG-0300

Подробнее
Потенциометрический датчик положения Novotechnik TLH-1000
Бренд:
Novotechnik
Артикул:
TLH-1000 (25340)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-1000

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4851-736-343-251
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Novotechnik LWG-0100
Бренд:
Novotechnik
Артикул:
LWG-0100 (26104)
Наименование:

Датчики положения Novotechnik LWG-0100

Подробнее
Потенциометрический датчик положения Novotechnik TLH-0400
Бренд:
Novotechnik
Артикул:
TLH-0400 (25316)
Наименование:

Потенциометрический датчик положения Novotechnik TLH-0400

Подробнее
Novotechnik LWH-0200
Бренд:
Novotechnik
Артикул:
LWH-0200 (24308)
Наименование:

Потенциометрический датчик смещения Novotechnik LWH-0200

Подробнее
LWG-0075
Бренд:
Novotechnik
Артикул:
LWG-0075 (26103)
Наименование:

Датчики положения Novotechnik LWG-0075

Подробнее

Другие товары из категории Энкодеры

Линейный энкодер Lika SMX5
Бренд:
Lika Electronic s.r.l.
Артикул:
SMX5
Наименование:

Линейный энкодер Lika SMX5

Подробнее
Абсолютный энкодер Lika AS58S CB
Бренд:
Lika Electronic s.r.l.
Артикул:
AS58S CB
Наименование:

Абсолютный энкодер Lika AS58S CB

Подробнее
Инкрементальные энкодеры вала Elcis I08 159
Бренд:
Elcis Encoder S.r.l.
Артикул:
I08 159
Наименование:

Инкрементальные энкодеры вала Elcis I08 159 специальные

Подробнее
Инкрементальный энкодер Lika SMG
Бренд:
Lika Electronic s.r.l.
Артикул:
SMG
Наименование:

Инкрементальный энкодер Lika SMG

Подробнее
Инкрементальные энкодеры вала Elcis I05 59ZMA
Бренд:
Elcis Encoder S.r.l.
Артикул:
I05 59ZMA
Наименование:

Инкрементальные энкодеры вала Elcis I05 59ZMA для моторов

Подробнее
Инкрементальный энкодер Italsensor TTMW365
Бренд:
Italsensor
Артикул:
TTMW365
Наименование:

Инкрементальный энкодер Italsensor TTMW365

Подробнее
Абсолютный поворотный энкодер Hohner SWA 90
Бренд:
Hohner Elektrotechnik
Артикул:
SWA 90
Наименование:

Абсолютный поворотный энкодер Hohner SWA90

Подробнее
Датчик положения и перемещения угловой Novotechnik
Бренд:
Novotechnik
Артикул:
RFC-4801-618-321-220
Наименование:

Датчик положения и перемещения угловой Novotechnik

Подробнее
Абсолютные энкодеры вала Elcis A04 MM65
Бренд:
Elcis Encoder S.r.l.
Артикул:
A04 MM65
Наименование:

Абсолютные энкодеры вала Elcis A04 MM65 многооборотные

Подробнее
Линейные преобразователи Elcis L01 CR85
Бренд:
Elcis Encoder S.r.l.
Артикул:
L01 CR85
Наименование:

Линейные преобразователи Elcis L01 CR85 типа шестерня-рейка

Подробнее
Инкрементальные энкодеры вала Elcis I08 68LL
Бренд:
Elcis Encoder S.r.l.
Артикул:
I08 68LL
Наименование:

Инкрементальные энкодеры вала Elcis I08 68LL специальные

Подробнее
Инкрементальный энкодер Hohner Ex H
Бренд:
Hohner Elektrotechnik
Артикул:
H
Наименование:

Инкрементальный энкодер Hohner Ex H

Подробнее
Абсолютные энкодеры вала Elcis A01 368
Бренд:
Elcis Encoder S.r.l.
Артикул:
A01 368
Наименование:

Абсолютные энкодеры вала ElcisA01 368 однооборотные

Подробнее
Абсолютный поворотный энкодер Hohner S
Бренд:
Hohner Elektrotechnik
Серия:
S
Наименование:

Абсолютные поворотные энкодеры Hohner S

Подробнее
Абсолютные энкодеры вала Elcis A12 759CEP
Бренд:
Elcis Encoder S.r.l.
Артикул:
A12 759CEP
Наименование:

Абсолютные энкодеры вала Elcis A12 759CEP Ethernet-TCP/IP

Подробнее
Абсолютный энкодер Lika HMC59 EC / ECA
Бренд:
Lika Electronic s.r.l.
Артикул:
HMC59 EC / ECA
Наименование:

Абсолютный энкодер Lika HMC59 EC / ECA

Подробнее

Соберем оборудование по вашему списку закупок

Данная услуга обеспечивает максимальный комфорт клиента. Просто загрузите список необходимого вам оборудования.

Простой текст

  • HTML-теги не обрабатываются и показываются как обычный текст